Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Oscam Version wird nicht angezeigt....

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von jorgo, 22. Juni 2013.

  1. jorgo
    Offline

    jorgo Board Guru

    Registriert:
    27. Januar 2008
    Beiträge:
    1.347
    Zustimmungen:
    316
    Punkte für Erfolge:
    83
    Ort:
    32423
    Moin,
    Ich fahre auf meiner 7240 mit Firmware: 73.05.50 rev24454
    Freetz: devel-10623M

    Wenn ich auf Toolbox-externe Dienste-oscam gehe, wird mir nur OSCam-VERSION: N/A angezeigt.

    Habe 1.10rc-svn-SB-Trunk-by-Giftstaub Rev. 5983 per Online-Update drauf, weil mit dieser Version die dämliche "resync error" Meldung der Vergangenheit angehört.

    Hat jemand ne Ahnung, woran das liegt?

    oscam Restart hat nichts gebracht.....

    jorgo
     
    #1
  2. mxer
    Offline

    mxer Moderator Digital Eliteboard Team

    Registriert:
    20. September 2008
    Beiträge:
    14.040
    Zustimmungen:
    6.317
    Punkte für Erfolge:
    113
    AW: Oscam Version wird nicht angezeigt....

    Bei der Version liegt evtl. der String dafür wo anderst, als vom Freetz erwartet?
    Ist außerdem nur ein optischer Fehler, den man nicht dringendst ändern muß.
     
    #2
    Pilot gefällt das.
  3. jorgo
    Offline

    jorgo Board Guru

    Registriert:
    27. Januar 2008
    Beiträge:
    1.347
    Zustimmungen:
    316
    Punkte für Erfolge:
    83
    Ort:
    32423
    AW: Oscam Version wird nicht angezeigt....

    Stimmt . ist mir heute morgen nur ins Auge gefallen.
    Egal...

    Gruss
    jorgo
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.