Talk oscam update

Dieses Thema im Forum "Fritzbox Talk" wurde erstellt von Gazor, 16. Februar 2013.

  1. Gazor
    Offline

    Gazor Ist oft hier

    Registriert:
    16. August 2012
    Beiträge:
    182
    Zustimmungen:
    98
    Punkte für Erfolge:
    28
    Wollte grad die oscam in der toolbox updaten.
    Hab die ustore-008 drauf und bekomm diesen Fehler: Error: Unbekannter Befehl 'install'

    Geht das etwa nicht mehr?


    Gruß
    Gazor
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Gazor
    Offline

    Gazor Ist oft hier

    Registriert:
    16. August 2012
    Beiträge:
    182
    Zustimmungen:
    98
    Punkte für Erfolge:
    28
    AW: oscam update

    Hat sich erledigt, hab recovert und jetzt gehts
     
    #2

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.