Oscam Update Fehler

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von Rembrandt, 15. Dezember 2012.

  1. Rembrandt
    Offline

    Rembrandt Ist oft hier

    Registriert:
    30. Juli 2009
    Beiträge:
    132
    Zustimmungen:
    5
    Punkte für Erfolge:
    18
    Hallo, nutze dieses Image "Clientimage-nonstick-7270_v3_05.freetz-devel-9388_9515M.de". Mit "OSCAM-CARDSERVER VERSION: 1.20-unstable_svn Rev. 7311". Da mit dieser Version die Oscam ab und zu mal abstürztwollte ich sie aktuallisieren. Habe mir jetzt von hier die Version "oscam_1.20-webinf-rev-7946.tar.gz.txt" runtergeladen. Wie kann ich jetzt meine vorhandene mit der neueren Aktuallisieren? Wenn ich die txt-Endung entferne u. im Oscam Menü auf Oscam Update gehe, bekomme ich die Meldung in Firefox Fehler: Verbindung unterbrochen.

    @MOD
    Bitte löschen, habe im Freetzbereich gefragt.
    Danke
     
    Zuletzt bearbeitet: 15. Dezember 2012
    #1

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.