Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Oscam läuft nach Upgrade auf 4.0.8 nicht mehr!!!

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von Kantor, 27. Januar 2014.

  1. Kantor
    Offline

    Kantor Ist oft hier

    Registriert:
    1. November 2008
    Beiträge:
    140
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Ich habe heute meine 500HDv2 auf 4.0.8 upgraded und leider krieg ich seit dem meine Oscam die online installiert ist 9453 nicht ans rennen.

    Muss ich hierzu meine Configs ändern?

    Welche genua braucht Ihr um mir dazu was sagen zu können?
    Oscam-server
    [ reader]
    label = v14
    protocol = internal
    device = /dev/sci0
    caid = 098C
    services = sky
    boxid = 12345678
    detect = cd
    mhz = 2700
    cardmhz = -1
    group = 1
    emmcache = 1,3,2
    blockemm-unknown = 1

    oscam-conf
    # oscam.conf generated automatically by Streamboard OSCAM 1.20-unstable_svn SVN r7965
    # Read more: Du mußt dich Registrieren um diesen Link sehen zu können. Hier klicken und kostenlos Registrieren

    [global]
    logfile = /tmp/oscam.log
    cachedelay = 120
    netprio = 1
    nice = -1
    maxlogsize = 2000
    preferlocalcards = 1
    dropdups = 1

    [cccam]
    port = XXXXX
    version = 2.3.0
    reshare = 1
    stealth = 1

    [dvbapi]
    enabled = 1
    au = 1
    user = local
    boxtype = dreambox

    [webif]
    httpport = 2002
    httpuser = XXXXXX
    httppwd = XXXXXX
    httphelplang = de
    httpallowed = 0.0.0.0-192.168.255.255
    appendchaninfo = 1
     
    #1
  2. dodo83
    Online

    dodo83 Chef Mod Digital Eliteboard Team

    Registriert:
    3. Oktober 2008
    Beiträge:
    26.682
    Zustimmungen:
    20.196
    Punkte für Erfolge:
    113
    #2
    Kantor gefällt das.
  3. Kantor
    Offline

    Kantor Ist oft hier

    Registriert:
    1. November 2008
    Beiträge:
    140
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    AW: Oscam läuft nach Upgrade auf 4.0.8 nicht mehr!!!

    Danke das wars:emoticon-0141-whew:
     
    Zuletzt bearbeitet: 27. Januar 2014
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.