Talk Oscam - Kartenverluste :-(

Dieses Thema im Forum "Fritzbox Talk" wurde erstellt von becks83, 1. Mai 2012.

  1. becks83
    Offline

    becks83 Newbie

    Registriert:
    2. April 2011
    Beiträge:
    27
    Zustimmungen:
    2
    Punkte für Erfolge:
    3
    gelöscht *sorry*
     
    Zuletzt bearbeitet: 30. Januar 2013
    #1
  2. phantom

    Nervigen User Advertisement

  3. SwitzCH
    Offline

    SwitzCH Hacker

    Registriert:
    20. Juli 2010
    Beiträge:
    343
    Zustimmungen:
    62
    Punkte für Erfolge:
    28
    Aktualisiere doch erst mal deine Oscam Version.
     
    #2
  4. becks83
    Offline

    becks83 Newbie

    Registriert:
    2. April 2011
    Beiträge:
    27
    Zustimmungen:
    2
    Punkte für Erfolge:
    3
    gelöscht *sorry*
     
    Zuletzt bearbeitet: 30. Januar 2013
    #3
  5. Mogelhieb
    Offline

    Mogelhieb Administrator Digital Eliteboard Team

    Registriert:
    17. Dezember 2016
    Beiträge:
    16.293
    Zustimmungen:
    1.166
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Society-Experte
    Ort:
    Bayern
    Wird beim Restart tatsächlich nur OScam hochgefahren? Wenn sich CCcam dazwischen drängelt, schnappt es den Reader weg und die Karte ist für OScam nicht mehr nutzbar.

    Hast Du den Reader anhand der ID fest verlinkt. Ansosnten ist es ein Glücksspiel, dass der Reader wieder die selbe Adresse bekommt nach einem Neustart.

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #4
  6. becks83
    Offline

    becks83 Newbie

    Registriert:
    2. April 2011
    Beiträge:
    27
    Zustimmungen:
    2
    Punkte für Erfolge:
    3
    gelöscht *sorry*
     
    Zuletzt bearbeitet: 30. Januar 2013
    #5

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.