Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Oscam E1 Tivu+HD+ bei neustart dunkel

Dieses Thema im Forum "OScam Archiv" wurde erstellt von alfamelo, 21. Januar 2010.

  1. alfamelo
    Offline

    alfamelo Ist gelegentlich hier

    Registriert:
    10. April 2009
    Beiträge:
    55
    Zustimmungen:
    6
    Punkte für Erfolge:
    8
    Hallo habe ein riesen Problem habe eine 7020 mit Nab Darkstar2 in beiden slots habe ich Tivusat und eine HD+ drin.Sobald ich die Dreambox restarte
    bleibt die Oscam dunkel ( nur beim Neustart ) sobald ich nur die EMU restarte ohne einen Neustart ist alles Hell bis zum nächsten Neustart.
    Ist das ein E1 Problem?? Auf meiner 800 hab ich diese Probleme nicht.
    Habe schon alles probiert Gemini 4.7 alles ohne Erfolg.
    Installiert ist CCcam 2.1.3 und Oscam 1298
     
    #1
  2. alfamelo
    Offline

    alfamelo Ist gelegentlich hier

    Registriert:
    10. April 2009
    Beiträge:
    55
    Zustimmungen:
    6
    Punkte für Erfolge:
    8
    AW: Oscam E1 Tivu+HD+ bei neustart dunkel

    Habe das gleiche auf einer 7000 probiert da funzt alles , bei meiner 7020 funktioniert kein Tivusat, HD+ alene geht.
    Also seh ich das für erledigt.
     
    #2

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.