oscam 8xxx läuft nicht?

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von Taucheranzug, 16. Februar 2013.

  1. Taucheranzug
    Offline

    Taucheranzug Hacker

    Registriert:
    20. November 2009
    Beiträge:
    363
    Zustimmungen:
    72
    Punkte für Erfolge:
    28
    Moin,

    kurze Frage - warum laufen in meiner DM800se HD (Clone vom Boardsponsor) die beiden letzten oscam-Versionen (8119 und 8122) aus dem Downloadbereich nicht? Die neueste Version, die ich zum Laufen kriege, ist die drittneueste (7969)...

    Meine Box meldet bei beiden 8xxx-Versionen, dass oscam erfolgreich gestartet wurde, aber nix wird hell und das WEBIF geht auch nicht. Alles natürlich bei immer denselben config-Dateien. Gehe ich auf 7969 zurück, läuft alles wieder auf Anhieb wie gehabt.

    Gibt's dafür einen besonderen Grund? Sind die 8xxx-Versionen evtl. einfach nicht für die Clones geeignet?

    Danke für eine Info im voraus!

    Schönes Wochenende noch,

    Taucher
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. 4gx35
    Offline

    4gx35 VIP

    Registriert:
    18. Mai 2010
    Beiträge:
    16.959
    Zustimmungen:
    4.627
    Punkte für Erfolge:
    113
    AW: oscam 8xxx läuft nicht?

    Oscam Talk Forum nutzen,
    laufen natürlich alle auf 800se

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #2

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.