Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem Opticum x7 high definition series xts 703p

Dieses Thema im Forum "Opticum X7/X4" wurde erstellt von youthman, 1. November 2012.

  1. youthman
    Offline

    youthman Newbie

    Registriert:
    1. November 2012
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    hi erstmal an alle :)

    ich hab ein problem.. und zwar hab ich das oben genannte gerät.

    damal von nem kollege komplett programiert bekommen.

    nun funktionieren aber die halben austria sat? sender nicht mehr richtig.. flimmert nur noch zb. pro 7

    hab jetzt auf werkseinstellungen zurück gesetzt.

    was muss ich nun machen um alles wieder hin zu bekommen?

    gibt es genaue anleitungen dazu? bin kompletter anfänger was die sache anbelangt.

    würd mich freuen wenn mir jemand helfen kann

    lg
    patrick
     
    #1
  2. geromino
    Offline

    geromino Meister

    Registriert:
    5. Dezember 2008
    Beiträge:
    910
    Zustimmungen:
    296
    Punkte für Erfolge:
    63
    AW: Opticum x7 high definition series xts 703p

    Pro 7 ist kein Austriasat Sender.
     
    #2

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.