Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem Opticum X406p kein ORF "Burgenland heute"

Dieses Thema im Forum "Opticum X405/X406" wurde erstellt von Andi1207, 21. Februar 2013.

  1. Andi1207
    Offline

    Andi1207 Newbie

    Registriert:
    9. Oktober 2011
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo,

    habe einen opticum X406p mit der neuen SW für ORF.

    Sobald um 19:00 Burgenland heute beginnt.
    Steht kein Signal.

    es funktioniert auch nicht wenn ich die registrierte ORF Karte in den CI-Slot gebe.

    Kann mir da vielleicht jemand weiterhelfen was da sein kann.

    Danke LG Andi
     
    #1
  2. jens-11
    Offline

    jens-11 VIP

    Registriert:
    2. April 2010
    Beiträge:
    3.165
    Zustimmungen:
    2.091
    Punkte für Erfolge:
    113
    AW: Opticum X406p kein ORF "Burgenland heute"

    Hallo!

    Führe mal ab 19:00 einen automatischen Suchlauf aus oder scanne manuell den Transponder (Frequenz: 12692 MHz, Polarisation H, Symbolrate 22000, FEC 5/6)
     
    Zuletzt bearbeitet: 21. Februar 2013
    #2
  3. Andi1207
    Offline

    Andi1207 Newbie

    Registriert:
    9. Oktober 2011
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Opticum X406p kein ORF "Burgenland heute"

    Hallo,
    Danke werde ich versuchen!
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.