Problema Opticum x403p Hotbird

Dieses Thema im Forum "Edision (Italiana)" wurde erstellt von Piela, 11. November 2011.

  1. Piela
    Offline

    Piela <img src="http://www.digital-eliteboard.com/images

    Registriert:
    7. Dezember 2008
    Beiträge:
    747
    Zustimmungen:
    341
    Punkte für Erfolge:
    63
    Qualcuno ha dei settings attuali per questo ricevitore ?

    Ho La FW: 1.4.16

    oppure si possono convertire dei settings vecchi?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. giuseppe001sub
    Offline

    giuseppe001sub Hacker

    Registriert:
    28. Januar 2010
    Beiträge:
    471
    Zustimmungen:
    94
    Punkte für Erfolge:
    28
    AW: Opticum x403p Hotbird

    ciao purtroppo non ho potuto testare personalmente perche non ho il 403 ci sta questo progamma SettingsMaker che riesce a generare i setting per diversi decoder tra questi diversi ci sta anche il 403 prova che dorebbe funzionare se il progamma non riesci a trovarlo teloposto io ok ciao
     
    #2
    Piela gefällt das.
  4. Piela
    Offline

    Piela <img src="http://www.digital-eliteboard.com/images

    Registriert:
    7. Dezember 2008
    Beiträge:
    747
    Zustimmungen:
    341
    Punkte für Erfolge:
    63
    AW: Opticum x403p Hotbird

    ti ringrazio tanto, ma lho mandato indietro che non serve a niente questo ricevitore.

    grazie mille.
     
    #3
  5. giuseppe001sub
    Offline

    giuseppe001sub Hacker

    Registriert:
    28. Januar 2010
    Beiträge:
    471
    Zustimmungen:
    94
    Punkte für Erfolge:
    28
    AW: Opticum x403p Hotbird

    lavevo comprato anche io ma aveva problemi di lan non ho avuto la possibilita di testarlo.. ciao buon natale
     
    #4

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.