Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem Opticum 9600 HD und HD-TS Aufnahmen sind weg

Dieses Thema im Forum "Opticum 9600 S/TS" wurde erstellt von vanhansen, 9. Oktober 2011.

  1. vanhansen
    Offline

    vanhansen Newbie

    Registriert:
    2. April 2010
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo zusammen

    ich hoffe mir kann jemand helfen, bin am verzweifeln.

    ich habe zwei Receiver laufen: 1; 9600HD
    2; 9600HD-TS

    bei beiden Geräten habe ich das gleiche Problem:
    die Aufnahmen verschwinden nach ein paar tagen aus der "File List". Nichts mehr da...?
    Obwohl "oben" angezeigt wird das 52GB belegt und noch 448GB frei sind von meiner 500GB Seagate Platte.
    Es kann sogar soweit kommen dass der Reci. die HDD selbst Formatiert, dann ist wieder 0GB belegt 500GB frei

    danke schon mal jetzt für die hilfe

    mfg
     
    #1
  2. jens-11
    Offline

    jens-11 VIP

    Registriert:
    2. April 2010
    Beiträge:
    3.165
    Zustimmungen:
    2.091
    Punkte für Erfolge:
    113
    AW: Opticum 9600 HD und HD-TS Aufnahmen sind weg

    Hi!

    Lade dir mal den Seagate Manager von der Homepage runter und deaktiviere den Energiesparmodus der Festplatte.
    Dann sollte das Problem beseitigt sein.
    Wenn der Fehler erneut auftritt,Festplatte wechseln.
    Gute Erfahrung habe ich mit dem Hersteller Intenso gemacht.
     
    #2

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.