Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem Opticum 7010 cr

Dieses Thema im Forum "7000CR/CX-7010CR-7100CR/CX-4000-4100TS(CR)" wurde erstellt von kike, 20. Dezember 2007.

  1. kike
    Offline

    kike Newbie

    Registriert:
    25. November 2007
    Beiträge:
    15
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo - folgendes - für mich sehr schwerwiegendes Problem:

    Habe einen - ich denke mal - Opticum 7010cr Receiver - wo eben Premiere lief.
    Den habe ich von einem Bekannten bekommen.

    Jetzt bei der ganzen AUSache, wo ich immer per Hand die neuesten Keys eingeben musste, habe ich mir die "globo_5119_cool_emu_2.4.18_all.rar" datei und einen loader runter geladen und meinen receiver damit befüllt.

    ...und jetzt geht gar nichts mehr:Enojado:

    Ich bin verzweifelt - das einzige, dass man am Display sieht sind "0000".

    Ergänzend noch - auf der Receivervorderseite steht "Globo 7010CR" - falsche Datei upgedatet??

    Kann mir bitte jemand helfen?
     
    #1
  2. Black Dragon
    Offline

    Black Dragon Guest

    #2
  3. kike
    Offline

    kike Newbie

    Registriert:
    25. November 2007
    Beiträge:
    15
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    danke mal - es funktioniert wieder, was genau war, weiss ich aber auch nicht
     
    #3
  4. Black Dragon
    Offline

    Black Dragon Guest

    habe schon gedacht,das du das ding weggeworfen hast :D
     
    #4

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.