Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Gelöst Opti 406p HD+ Meldung "ungültige Karte"

Dieses Thema im Forum "Opticum X405/X406" wurde erstellt von V Rod, 21. Dezember 2012.

  1. V Rod
    Offline

    V Rod Newbie

    Registriert:
    20. Dezember 2012
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hi,
    hier schreibt mal wer mit 2 linken Händen und 10 Daumen :D

    Habe seit letzten Weekend den Opti 406p HD. Hatte ihn mir gekauft weil ich nun endlich auch mal HD+ schauen wollte. Eine gebrauchte Karte zum probieren war schnell besorgt. Und nun das Problem. Karte in Reciver und meldung "ungültige Karte" erscheint
    :emoticon-0179-headb

    :emoticon-0179-headb:emoticon-0179-headb:emoticon-0179-headb

    Am Reciver ist ja nun der Slot nur für die Karte und noch ein CI Slot oder wie das heißt.
    Beim Reciver war auch ein USB Stick dabei. Wollte ich auch mit meiner Fritz Box verbinden. Aber natürlich fehlgeschlagen. Wie sollte es auch anders sein.
    Vielleicht kann mir ja hier einer helfen, wäre schön. Und bitte so schreiben das es auch ein Idiot versteht :D

    Gruß Frank
     
    #1
  2. jens-11
    Offline

    jens-11 VIP

    Registriert:
    2. April 2010
    Beiträge:
    3.165
    Zustimmungen:
    2.091
    Punkte für Erfolge:
    113
    AW: Opti 406p HD

    Hallo!

    Da schreibt man Anleitungen und keiner liest sie :emoticon-0106-cryin...HowTo Anleitung zum Opticum X405p/ X406p
     
    #2
    Narf und Pilot gefällt das.

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.