Problem OPENBOX S9 Aufnahmen lassen sich nicht abspielen

Dieses Thema im Forum "Openbox S9" wurde erstellt von worldofwork, 31. Januar 2012.

  1. worldofwork
    Offline

    worldofwork Ist gelegentlich hier

    Registriert:
    23. März 2008
    Beiträge:
    40
    Zustimmungen:
    4
    Punkte für Erfolge:
    8
    Guten Morgen,

    ich habe eine OPENBOX S9 und die Tage mal ein Softwareupdate durchgeführt. Leider kann ich seitdem meine alten Aufnahmen (Aufnahmen mit der alten Software) auf meiner externen Festplatte nicht mehr abspielen. Versuche es über den Mediaplayer und finde auch die Verzeichnisse, aber leider ist kein Inhalt vorhanden.

    Neue Aufnahmen sind kein Problem und können auch sofort abgespielt werden.

    Hat jemand das gleiche Problem und eine Lösung ?

    Gruß

    WoW
     
    #1
  2. joopastron
    Offline

    joopastron Administrator Digital Eliteboard Team

    Registriert:
    3. März 2011
    Beiträge:
    19.740
    Zustimmungen:
    12.983
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Immer bei der Sache
    AW: OPENBOX S9 Aufnahmen lassen sich nicht abspielen

    Hi,

    hatte das gleiche Problem an einer S10, denke es wird ein BUG in der Firmware sein.
     
    #2
  3. lullu08
    Offline

    lullu08 Elite Lord

    Registriert:
    31. Mai 2010
    Beiträge:
    4.565
    Zustimmungen:
    1.337
    Punkte für Erfolge:
    113
    AW: OPENBOX S9 Aufnahmen lassen sich nicht abspielen

    ggf liegt es an TS und PS (was auch immer das sein soll) Einstellungen.
     
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.