Talk ÖR HD und HD+ gehen nicht, SKY HD schon

Dieses Thema im Forum "UFS 910" wurde erstellt von BlueHeart, 9. Dezember 2012.

  1. BlueHeart
    Offline

    BlueHeart Ist oft hier

    Registriert:
    18. April 2012
    Beiträge:
    167
    Zustimmungen:
    32
    Punkte für Erfolge:
    28
    Hallo,

    hätte jemand eine Erklärung oder ein Ansatzpunkt für mich?

    Bei meiner Kathi910 laufen nur die Sky HD Sender, die Öffentlich Rechtlichen/HD+ aber nicht.
    Also Bildhänger en Masse bis zum abstürzen der Box.
    Egal ob mit 2.02 VitMod oder BPanther????? :(


    CU
    BlueHeart
     
    #1
  2. Kermit
    Online

    Kermit Guest

    AW: ÖR HD und HD+ gehen nicht, SKY HD schon

    Hi,

    evtl mal die Justierung der Schüssel überprüfen und ein neuer Sendersuchlauf sollte auch nicht schaden.

    Grüße

    Kermit
     
    #2
  3. BlueHeart
    Offline

    BlueHeart Ist oft hier

    Registriert:
    18. April 2012
    Beiträge:
    167
    Zustimmungen:
    32
    Punkte für Erfolge:
    28
    AW: ÖR HD und HD+ gehen nicht, SKY HD schon

    Hallo,

    hab jetzt mal einen Ariva 2.02 an der Dose angeschlossen, da gehen alle Sender!! :(


    CU
    BlueHeart
     
    #3
  4. Oldtimer56
    Offline

    Oldtimer56 Hacker

    Registriert:
    2. Juli 2011
    Beiträge:
    388
    Zustimmungen:
    203
    Punkte für Erfolge:
    43
    AW: ÖR HD und HD+ gehen nicht, SKY HD schon

    Probiere mal beim aktuellen BPanther Neutrino die alternativen Tuner Treiber (V2/V3)
    Unter Extras > Module auswählen > aktivieren > Neustart.
     
    #4

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.