Nur WinXP & Vista ?

Dieses Thema im Forum "Anleitungen / Tipps - Comag" wurde erstellt von MrDoubleQ, 2. Oktober 2008.

  1. MrDoubleQ
    Offline

    MrDoubleQ Newbie

    Registriert:
    1. Oktober 2008
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Bei der Verwendung des Systemloaders und ALIMINIUPG Vr.4.0 wird als Voraussetzung Windows XP oder Vista genannt. Wird Windows 2000 Pro nicht unterstützt ?
     
    #1

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.