Problem nn2 4.0

Dieses Thema im Forum "DM 800 HD Clones" wurde erstellt von underteker, 13. November 2012.

  1. underteker
    Offline

    underteker Ist gelegentlich hier

    Registriert:
    9. Juli 2009
    Beiträge:
    47
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    Ort:
    Highwoodforest
    Hi
    Hat schon jemand das neue 4.0 auf der clone 800 HD zum laufen gebracht. Hab es versucht, draufgeflasht und BL84b nachgeflasht bleibt dann bei "Place Wait" stehen. Oder muss man was anderes nachflashen.
     
    #1
  2. Karl-Hein
    Offline

    Karl-Hein Elite Lord

    Registriert:
    1. Februar 2010
    Beiträge:
    14.037
    Zustimmungen:
    3.739
    Punkte für Erfolge:
    113
    Ort:
    Bayern
    AW: nn2 4.0

    Alle NN² 4.0 Versionen laufen auf keine Cloneboxen !
     
    #2
  3. underteker
    Offline

    underteker Ist gelegentlich hier

    Registriert:
    9. Juli 2009
    Beiträge:
    47
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    Ort:
    Highwoodforest
    AW: nn2 4.0

    Heist das das das image gar nicht laufen wird?
     
    #3
  4. chiefobrei
    Offline

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    14.090
    Zustimmungen:
    3.822
    Punkte für Erfolge:
    113
    AW: nn2 4.0

    Derzeit nicht, das es noch keine gepatchte Images gibt.
    Wann was kommen wird, steht in den Sternen.
     
    #4

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.