Newcamd 411ms u. CCCAM 376ms

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von DoctorUltra, 5. Januar 2014.

  1. DoctorUltra
    Offline

    DoctorUltra Hacker

    Registriert:
    6. November 2009
    Beiträge:
    321
    Zustimmungen:
    6
    Punkte für Erfolge:
    18
    Hallo,

    warum habe ich beim Newcamd Protokoll ca. 40ms Verzögerung am Client u. beim CCCAM Protocoll keine?

    Wenn ich den Client mit CCCAM 2.3.0 verbinde steht beim Client 376ms u. am Server ebenfalls 376ms, wenn ich aber mit Newcamd zum oscam-Server verbinde steht am Server 376 u. am Client 411ms?

    Gruß
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. DaNagra
    Offline

    DaNagra Freak

    Registriert:
    24. August 2013
    Beiträge:
    226
    Zustimmungen:
    77
    Punkte für Erfolge:
    28
    AW: Newcamd 411ms u. CCCAM 376ms

    Client 376ms u. am Server ebenfalls 376ms...

    k.A. aber obiges ist nicht möglich.
    Laufzeit existiert immer. Auch im heimischen LAN.
    Zuhaus hab ich im schnitt 5ms mehr.
     
    #2
  4. DoctorUltra
    Offline

    DoctorUltra Hacker

    Registriert:
    6. November 2009
    Beiträge:
    321
    Zustimmungen:
    6
    Punkte für Erfolge:
    18
    AW: Newcamd 411ms u. CCCAM 376ms

    Ja aber beim Newcamd extrem hoch ca. 40ms?
     
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.