Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Neuer Vip 1 bootet immer beim Start

Dieses Thema im Forum "Edision Argus VIP" wurde erstellt von subseven1970, 16. Juni 2010.

  1. subseven1970
    Offline

    subseven1970 Hacker

    Registriert:
    16. März 2010
    Beiträge:
    430
    Zustimmungen:
    83
    Punkte für Erfolge:
    28
    hallo,
    eines vorweg..bitte nicht gleich draufschlagen:emoticon-0125-mmm:

    habe meine neue VIP v2 mit der neuesten fw der edison seite (auch noch eine fw älter)versorgt und dann auch mit 3 der letztens iltv software.
    resultat immer das gleiche.
    habe es mal mit rs232 oder usb stick upgedate.
    wie hier schon bereits beschrieben.

    die frage lautet:

    ist es denn normal , dass der receiver aus dem standby heraus immer
    beim einschalten bootet???

    habe hier so viel zum boot problem gelesen bin aber nicht viel schlauer geworden.

    gehöre eigentlich zum alten eisen...der guten alten humax zeit...:emoticon-0124-worri:emoticon-0124-worri:emoticon-0124-worri



    zum gruss
     
    Zuletzt bearbeitet: 16. Juni 2010
    #1
  2. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    29.018
    Zustimmungen:
    24.694
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    AW: Neuer Vip 1 bootet immer beim Start

    Hallo subseven,

    ja ist normal, dass der VIP aus dem Stanby neu bootet.

    Aus diesem und anderen Gründen wird er bei mir stromlos gemacht, wenn er seine Dieste getan hat.

    Mlg piloten
     
    #2
  3. subseven1970
    Offline

    subseven1970 Hacker

    Registriert:
    16. März 2010
    Beiträge:
    430
    Zustimmungen:
    83
    Punkte für Erfolge:
    28
    AW: Neuer Vip 1 bootet immer beim Start

    hmmmm...seltsam.

    danke piloten.

    bei mir sinds knapp 40 sekunden die der receiver fürs booten benötigt.
    schon ne lange zeit finde ich......:emoticon-0124-worri

    zum gruss
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.