Talk Neue unstable oscam, nur welche

Dieses Thema im Forum "OScam Archiv" wurde erstellt von The_Patcher, 19. Mai 2012.

  1. The_Patcher
    Offline

    The_Patcher Meister

    Registriert:
    10. August 2010
    Beiträge:
    915
    Zustimmungen:
    148
    Punkte für Erfolge:
    43
    So nach längerer Abstinenz mal wieder was von mir. Hab zur zeit die oscam stable 6089 am laufen. Jetzt wollt ich auf eine der neuerem Oscam umsteigen, ween den neuen Features. Nun zu meiner Frage. Welche der Oscam 68xx unstable läuft bei euch stabil?? Thx
     
    #1
  2. Green Eagle
    Offline

    Green Eagle Guest

    Glaube ich nicht das die 6089, die stable Version ist. Sieht nach einer frühen 1.2 Version aus. Hole dir die aktuelle OSCam unstable von Heute Version 6801, da diese schon sehr stabil laufen. Findest du im OSCam Forum.
     
    #2
  3. mxer
    Offline

    mxer Moderator Digital Eliteboard Team

    Registriert:
    20. September 2008
    Beiträge:
    14.039
    Zustimmungen:
    6.307
    Punkte für Erfolge:
    113
    #3
    Pilot gefällt das.
  4. The_Patcher
    Offline

    The_Patcher Meister

    Registriert:
    10. August 2010
    Beiträge:
    915
    Zustimmungen:
    148
    Punkte für Erfolge:
    43
    Habe vergessen zu erwähnen, es is ein debian server. Und die version gab es als stable. Is hier aus dem forum. 1.1rc
     
    #4
  5. al-x83
    Offline

    al-x83 Super-Moderator Digital Eliteboard Team

    Registriert:
    10. Januar 2012
    Beiträge:
    13.961
    Zustimmungen:
    13.387
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    SysAdmin
    Ort:
    Paradise City
    The Patcher hat recht. 6089 ist die letzte 1.10 stable.
    Ich nutze unter unter Ubuntu im Moment build #6887, welche tadellos funktioniert.
    Update aber jede Woche mal.
     
    #5
    Pilot und The_Patcher gefällt das.

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.