Nach Transponderwechsel bleiben die HD Kanäle dunkel

Dieses Thema im Forum "Fritzbox Archiv" wurde erstellt von Iceman030767, 5. Februar 2011.

  1. Iceman030767
    Offline

    Iceman030767 Ist gelegentlich hier

    Registriert:
    26. Mai 2009
    Beiträge:
    45
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    Hallo und einen schönen guten Morgen.
    Habe eine Fritzbox 7141 mit Firmware-Version 40.04.76freetz-devel-6027M.
    Es läuft über Oscam->Cccam.Jetzt sind Sport HD2,History HD und National Geo HD dunkel.
    Muß ich im Freetz noch was umstellen?
    In der Oscam Webinfo steht "unknown (invalid SID) "
    MfG Iceman030767
     
    Zuletzt bearbeitet: 5. Februar 2011
    #1
  2. Superhansi
    Offline

    Superhansi Spezialist

    Registriert:
    26. Februar 2008
    Beiträge:
    666
    Zustimmungen:
    506
    Punkte für Erfolge:
    93
    Ort:
    mittendrin
    AW: Nach Transponderwechsel bleiben die HD Kanäle dunkel

    Wenn du die Suchfunktion benutzt findest du z.B. diesen Beitrag und ein paar andere.


    Gruß Superhansi
     
    #2
    Iceman030767 und Pilot gefällt das.
  3. Iceman030767
    Offline

    Iceman030767 Ist gelegentlich hier

    Registriert:
    26. Mai 2009
    Beiträge:
    45
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    AW: Nach Transponderwechsel bleiben die HD Kanäle dunkel

    Danke für die Hilfe.
    Hatte immer was falsches in der "Suche" eingegeben.
    Jetzt klappt alles wieder.
    Schönes WE noch.
    MfG Iceman030767
     
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.