Problem Nach Firmupdate ..fernbedienung funktionier nicht

Dieses Thema im Forum "Opticum X402p/X403p" wurde erstellt von cimbom7490, 21. April 2011.

  1. cimbom7490
    Offline

    cimbom7490 Newbie

    Registriert:
    21. April 2011
    Beiträge:
    9
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    hallo,

    hab heute mein opticum x403p bekommen und software update gemacht ...halt mit der einstellung mit bootloader! das ist dieses update von ali oder so :)


    ich weis nicht ob die einstellung richtig war aber irgendwie funktioniert meine fernbedienung nicht mehr ..es reagiert nicht darauf
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Werner64
    Offline

    Werner64 Newbie

    Registriert:
    25. Oktober 2010
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Nach Firmupdate ..fernbedienung funktionier nicht

    Hi

    Zuerst mal

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    lesen. Den letzten Satz beachten.
    Dann machst Du diese FW

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    drauf. Bei mir geht die Fernbedienung. Habe auch die neue. Hoffe, ich konnte Dir helfen.
     
    #2
  4. cimbom7490
    Offline

    cimbom7490 Newbie

    Registriert:
    21. April 2011
    Beiträge:
    9
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Nach Firmupdate ..fernbedienung funktionier nicht

    ist das auch für hd geeignet ?

    weil da gibts ja 2 von?
     
    #3
  5. Labertasche
    Offline

    Labertasche Guest

    AW: Nach Firmupdate ..fernbedienung funktionier nicht

    Hi,
    ja kannst auch für HD nehmen und
    mcs ist ohne Emu, nur mit Multireader
    ps ist mit Emu
    das ist der Unterschied der Versionen!!:read:
     
    #4

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.