My Routes Funktion fehlt bei 6310

Dieses Thema im Forum "Navigon Archiv" wurde erstellt von scrdel, 25. Mai 2010.

  1. scrdel
    Offline

    scrdel Ist gelegentlich hier

    Registriert:
    8. März 2010
    Beiträge:
    36
    Zustimmungen:
    9
    Punkte für Erfolge:
    8
    Hallo, bei meinem 6310 fehlt plötzlich die My Routes Funktion, was hab ich gemacht, bzw. wie bekomme ich das wieder hin?
     
    #1
  2. schumi2009
    Offline

    schumi2009 Power Elite User Supporter

    Registriert:
    8. Mai 2009
    Beiträge:
    2.382
    Zustimmungen:
    2.554
    Punkte für Erfolge:
    113
    AW: My Routes Funktion fehlt bei 6310

    Hallo,
    geh mal in deine z.B. gespeicherten Adressen (Favoriten). Und guck ob Links unten über dem Button Navigation Starten, ob dort MYRoutes auf ja ist...
    Und so geht das auch bei der Adressen eingabe!

    mfg
    schumi2009
     
    #2
  3. scrdel
    Offline

    scrdel Ist gelegentlich hier

    Registriert:
    8. März 2010
    Beiträge:
    36
    Zustimmungen:
    9
    Punkte für Erfolge:
    8
    AW: My Routes Funktion fehlt bei 6310

    Hallo, hab denFehler, lag an der Device oder Version.XML.

    Trotzdem Danke.
     
    #3
  4. schumi2009
    Offline

    schumi2009 Power Elite User Supporter

    Registriert:
    8. Mai 2009
    Beiträge:
    2.382
    Zustimmungen:
    2.554
    Punkte für Erfolge:
    113
    AW: My Routes Funktion fehlt bei 6310

    Hallo,
    freut mich das du den Fehler gefunden hast.

    Zum bedanken gibt es auch einen Button...

    mfg
    schumi2009
     
    #4

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.