mod.oscam und c-line nicht alles hell

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von dlmh!, 1. Dezember 2012.

  1. dlmh!
    Offline

    dlmh! Ist gelegentlich hier

    Registriert:
    30. November 2010
    Beiträge:
    31
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    Hallo
    hat jemand einen Tip habe eine c-line und eine UFS910 mit titannit 1.2 und mod .oscam drauf .Mit meiner line gehen nicht alle sender hell zb.kinowelt und mehrere Sky HD wie Tnt serie Nation Geogr HD. Nehme ich eine andere line anderer Anbieter zum probieren geht alles . Ich habe nur den eintrag in oscam .server geändert jeweils die line.
     
    #1
  2. Kermit
    Online

    Kermit Guest

    AW: mod.oscam und c-line nicht alles hell

    Hi,

    dann liegt wohl eine Fehler in der Konfiguration vor.
    Wobei ich auch schon diverse seltsame Fehler in Verbindung mit OScam ymod gelesen habe.

    Grüße

    Kermit

    P.S.: Crossposting und dann noch in Threads hinein, welche mit deinem Thema nichts zu tun haben sind wirklich nicht gern gesehen!
     
    #2
  3. dlmh!
    Offline

    dlmh! Ist gelegentlich hier

    Registriert:
    30. November 2010
    Beiträge:
    31
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    AW: mod.oscam und c-line nicht alles hell

    tutmir leid habe doch ein neues thema aufgemacht . was muß ich anders konfigurieren andere oscam ?.mit einer anderen c-line habe ich das nicht, alles hell. Ich habe titannit drauf
     
    #3
  4. 4gx35
    Offline

    4gx35 VIP

    Registriert:
    18. Mai 2010
    Beiträge:
    17.003
    Zustimmungen:
    4.645
    Punkte für Erfolge:
    113
    AW: mod.oscam und c-line nicht alles hell

    liegt vielleicht an der Line, aber redest du hier von Payservern ?
     
    #4
  5. dlmh!
    Offline

    dlmh! Ist gelegentlich hier

    Registriert:
    30. November 2010
    Beiträge:
    31
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    AW: mod.oscam und c-line nicht alles hell

    ja ist es mit titannit und mod.oscam.kann man schon was vermuten ?
     
    Zuletzt bearbeitet: 1. Dezember 2012
    #5
  6. 4gx35
    Offline

    4gx35 VIP

    Registriert:
    18. Mai 2010
    Beiträge:
    17.003
    Zustimmungen:
    4.645
    Punkte für Erfolge:
    113
    AW: mod.oscam und c-line nicht alles hell

    dann frag deinen Payserver Anbieter, hier bist du falsch
     
    #6
    dlmh! gefällt das.
  7. dlmh!
    Offline

    dlmh! Ist gelegentlich hier

    Registriert:
    30. November 2010
    Beiträge:
    31
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    AW: mod.oscam und c-line nicht alles hell

    na dann war nur ne frage
     
    #7
  8. 4gx35
    Offline

    4gx35 VIP

    Registriert:
    18. Mai 2010
    Beiträge:
    17.003
    Zustimmungen:
    4.645
    Punkte für Erfolge:
    113
    AW: mod.oscam und c-line nicht alles hell

    tut mir wirklich leid, aber payserver unterstütze ich personlich nicht,
    vielleicht hilft jemand anders
     
    #8

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.