MN 6.5.1 - 297 auf Medion PNA 250 T (MD96800) - KEIN GPS Signal

Dieses Thema im Forum "Navigon 6 Support" wurde erstellt von 16v, 26. März 2010.

  1. 16v
    Offline

    16v Ist gelegentlich hier

    Registriert:
    23. März 2010
    Beiträge:
    83
    Zustimmungen:
    4
    Punkte für Erfolge:
    8
    Hallo!

    Ich benutze dieses hier:
    http://www.digital-eliteboard.com/showthread.php?t=63170

    Bekomme aber auf dem Medion PNA 250T (MD96800) kein GPS Signal.

    Die SPGPS.ini habe ich bereits angepasst mit 2 2 4800
    enbenso ach die UseSettings.xml
    2
    2
    4800

    Nix klappt.

    Woran liegts?

    War vorher Mn4 drauf glaub ich, da hab ich in den Settings aber nix zu den Antennen einstellugen gefunden.

    Danke Euch schonma

    Erledigt!

    läuft!

    Bin eben ne runde mitm Rad gefahren, und schon gings...
     
    Zuletzt von einem Moderator bearbeitet: 26. März 2010
    #1
  2. hermes120468
    Offline

    hermes120468 VIP

    Registriert:
    18. Oktober 2008
    Beiträge:
    7.499
    Zustimmungen:
    6.468
    Punkte für Erfolge:
    113
    Beruf:
    Technikfreak
    Ort:
    Oberfranken
    AW: MN 6.5.1 - 297 auf Medion PNA 250 T (MD96800) - KEIN GPS Signal

    Hallo,

    Beim ersten Satfix dauert das schon mal länger ! Laut Navigon kann dies bis zu 45 Minuten dauern!
     
    #2
  3. 16v
    Offline

    16v Ist gelegentlich hier

    Registriert:
    23. März 2010
    Beiträge:
    83
    Zustimmungen:
    4
    Punkte für Erfolge:
    8
    AW: MN 6.5.1 - 297 auf Medion PNA 250 T (MD96800) - KEIN GPS Signal

    Ja, is mir bekannt, Hab das 6er auch aufm PDA!

    Aber es lag über Nacht aufm Balkon auf der Südseite.
    -NIX

    Andere Frage:
    Weißt Du zufällig, ob MN7 mittlerweile auch auf PDA´s mit Win2003SE läuft?
     
    #3
  4. hermes120468
    Offline

    hermes120468 VIP

    Registriert:
    18. Oktober 2008
    Beiträge:
    7.499
    Zustimmungen:
    6.468
    Punkte für Erfolge:
    113
    Beruf:
    Technikfreak
    Ort:
    Oberfranken
    AW: MN 6.5.1 - 297 auf Medion PNA 250 T (MD96800) - KEIN GPS Signal

    Hallo,

    MN7 läuft auf PDA's erst ab WindowsMobile 5 ! Bei Dir würde noch igO8 funktionieren.
     
    #4

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.