Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem MK XP1000 nur eine Karte

Dieses Thema im Forum "XP1000" wurde erstellt von Ralle0815, 23. Dezember 2013.

  1. Ralle0815
    Offline

    Ralle0815 Newbie

    Registriert:
    6. Oktober 2011
    Beiträge:
    14
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Geschlecht:
    männlich
    Hallo zusammen,

    habe einen MK XP1000 mit einem Open PLI Image. Neueste CCCAm ist auch drauf. Leider kann ich die HD Plus karte im ersten Slot nicht erkennen

    card reader /dev/sci0
    no or unknown card inserted

    card reader /dev/sci1
    handled 49085(49067) ecms and 104(104) emms

    im 2 Slot geht die Karte.

    Kann einer helfen?
     
    #1
  2. darter101
    Offline

    darter101 Ist gelegentlich hier

    Registriert:
    13. Juni 2009
    Beiträge:
    94
    Zustimmungen:
    6
    Punkte für Erfolge:
    8
    AW: MK XP1000 nur eine Karte

    Erkennt denn CCcam überhaupt eine Karte im Slot /dev/sci0 ?
     
    #2
  3. Ralle0815
    Offline

    Ralle0815 Newbie

    Registriert:
    6. Oktober 2011
    Beiträge:
    14
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Geschlecht:
    männlich
    AW: MK XP1000 nur eine Karte

    Nein es wird keine Karte erkannt
     
    #3
  4. FormulaUno
    Offline

    FormulaUno Newbie

    Registriert:
    12. Februar 2013
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: MK XP1000 nur eine Karte

    meine HD02 läuft auch nur im unteren Schacht, im oberen wird sie nicht erkannt.
     
    #4

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.