MGcamd1.35 über cccam auf oscam..

Dieses Thema im Forum "Fritzbox Archiv" wurde erstellt von Sunkraft, 6. September 2010.

  1. Sunkraft
    Offline

    Sunkraft Ist gelegentlich hier

    Registriert:
    28. Dezember 2009
    Beiträge:
    30
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    Moin,

    versuche CS mit meiner Fritz zum laufen zu bringen und habe folgendes Problem:

    Hab ne 7170 mit smargo und HD+ Karte.
    Die Karte wird von Oscam geöffnet und an CCCam intern weitergeleitet.
    Als Client habe ich ne Kathi910 mit MGcamd1.35 und ein VDR mit CCcam.
    Beim VDR wird HD+ helle, bei meiner Kathi nicht.
    Die Kathi mit MGcamd steht zwar als Client im Webif der CCCam aber nicht aktiv !
    Wenn ich auf nen s*y sender gehe wechselt sie auf aktiv, bei HD+ nicht.
    Leider hab ich nur 1 smargo zum testen, kann also entweder S#y oder hd+ versuchen.
    Wie gesagt der VDR mit CCCamd als Client hat ein Bild....
    Hat wer ne Idee ?

    Gruß
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Sunkraft
    Offline

    Sunkraft Ist gelegentlich hier

    Registriert:
    28. Dezember 2009
    Beiträge:
    30
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    AW: MGcamd1.35 über cccam auf oscam..

    ...so lüppt...

    Hab die Kathi zurück auf aaf 2.0e geflasht - da geht´s :hell
     
    #2

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.