Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

mgcamd mit AAF ME UFS912 nicht mehr helle???

Dieses Thema im Forum "Enigma2" wurde erstellt von kuoni, 5. Januar 2011.

  1. kuoni
    Offline

    kuoni Ist oft hier

    Registriert:
    17. September 2009
    Beiträge:
    101
    Zustimmungen:
    2
    Punkte für Erfolge:
    18
    Mensch das kann doch nicht sein. Hatte zuvor summer dream drauf und ging mit mgcamd 1.33. Nun kann man ja nur noch mgcamd 1.35 laden und dabei geht nichts mehr. camd3.902 läuft. Hab ich irgendwo nen Fehler ?
    Danke im voraus

    M: { 00 }
    C: { 01 }
    A: { 01 }
    U: { 01 } 0x12c0
    T: { 00 }
    G: { 32 }
    N: { 07 } 5 30
    K: { 05 }
    Q: { 600 }
    P: { 02 }
    O: { 01 } root newcs
    S: { 03 } 8080
    L: { 02 } 127.0.0.1 28007 /tmp/mgcamd.log
    E: { 15 }
    H: { 07 }
    R: { 00 }
    D: { 00 }
    B: { 11 }
    F: { 00 }
     
    #1
  2. kuoni
    Offline

    kuoni Ist oft hier

    Registriert:
    17. September 2009
    Beiträge:
    101
    Zustimmungen:
    2
    Punkte für Erfolge:
    18
    AW: mgcamd mit AAF ME UFS912 nicht mehr helle???

    wirklich keiner ne idee?
     
    #2

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.