Merkwürdiges verhalten

Dieses Thema im Forum "Nokia" wurde erstellt von Nighty1807, 28. August 2011.

  1. Nighty1807
    Offline

    Nighty1807 Newbie

    Registriert:
    23. August 2011
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo liebe Gemeinde,

    ich hab hier ne ganz komische Geschichte laufen. Und zwar habe ich auf meiner alten Nokia dbox2 2xINTEL das md_kabel_2x_um_ready_01_08 image aufgespielt, lief auch alles wunderbar. Dann blieb vorgestern plötzlich alles schwarz, die Box blieb auch hängen. Diverse neustarts haben nichts gebracht. Ok Image nochmal neu geflashed.
    Danach lief es wieder, aber nur für ne halbe Std. (Kanal nicht verfügbar)
    Beim einer neuen Kanalsuche hat die Box dann auch keine Kanäle mehr gefunden (BER 70-200 .. OK nicht schön, aber zum störungsfreien gucken reichts allemal).
    Jetzt hab ich grad meine zweite Box bei meinem Bruder abgeholt, will die noch fertigmachenund siehe da, die erste tut´s wieder.
    Hat jemand da vllt. ne Idee, was das sein könnte ? Hatte erst den Tuner in verdacht, aber der scheints ja nicht zu sein.

    Ach ja, dann noch eine Frage bzgl. der anderen Box. Das ist auch ne NOKIA, allerdings mit 2x AMD. Kann ich da das Image draufhauen ?

    Wenn nicht, hätte ich da gerne eines eurer schönen Sorglos Images für :352: sofern es keine Umstände macht.

    Grüß,
    Nighty
     
    #1
  2. Nasher
    Offline

    Nasher Administrator Digital Eliteboard Team

    Registriert:
    12. März 2008
    Beiträge:
    14.472
    Zustimmungen:
    17.354
    Punkte für Erfolge:
    113
    Ort:
    Rhein Energie S
    AW: Merkwürdiges verhalten

    schraub doch mal die box auf und prüfe, ob da was heiß ist, wenn dein problem anfängt.
     
    #2
  3. Trollkopf
    Offline

    Trollkopf Elite User

    Registriert:
    8. Mai 2010
    Beiträge:
    1.627
    Zustimmungen:
    1.674
    Punkte für Erfolge:
    113
    Ort:
    im schönen Harz
    AW: Merkwürdiges verhalten

    ich hatte das bei meiner box auch. bei mir lag das daran das die box aus platzmangel nicht genug luft an den seiten hatte. dadurch wurde der tuner zu heiß und die box blieb hängen.
    hab mir dann einen 80er pc lüfter eingebaut und seitdem ist alles gut.
     
    #3
  4. Leuchtkugel
    Offline

    Leuchtkugel VIP

    Registriert:
    9. September 2008
    Beiträge:
    598
    Zustimmungen:
    382
    Punkte für Erfolge:
    63
    Homepage:
    AW: Merkwürdiges verhalten

    Ja kannst du machen.
     
    #4

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.