MapDrawer_high.nfs

Dieses Thema im Forum "Navigon Archiv" wurde erstellt von sapcons, 10. Juni 2010.

  1. sapcons
    Offline

    sapcons Freak

    Registriert:
    3. Dezember 2008
    Beiträge:
    277
    Zustimmungen:
    16
    Punkte für Erfolge:
    18
    Hallo,
    ich habe die 'MapDrawer_high.nfs' in Verbindung mit den Q1-Karten genutzt.

    Alle Q2-Pakete habe nun die 'alte' MapDrawer. Ist das jetzt Standard? Wenn ich die High in den Map-Ordner schiebe, dann stürzt die Navigon.exe leider ab.

    Ich habe im übrigen ein 8210...
     
    #1
  2. rocketchef
    Offline

    rocketchef <img src="http://www.digital-eliteboard.com/images

    Registriert:
    20. Mai 2009
    Beiträge:
    9.418
    Zustimmungen:
    18.434
    Punkte für Erfolge:
    113
    #2
    nhultsch gefällt das.
  3. sapcons
    Offline

    sapcons Freak

    Registriert:
    3. Dezember 2008
    Beiträge:
    277
    Zustimmungen:
    16
    Punkte für Erfolge:
    18
    AW: MapDrawer_high.nfs

    Super. Danke für die schnelle Antwort.
     
    #3
  4. Boss71
    Offline

    Boss71 Moderator Digital Eliteboard Team

    Registriert:
    30. Mai 2009
    Beiträge:
    10.806
    Zustimmungen:
    28.090
    Punkte für Erfolge:
    113
    Ort:
    Vor Ort
    AW: MapDrawer_high.nfs

    Hallo.
    Und jetzt geht es ins Softwaresupport zu Navigon 7 Bereich. :ja
    Verschoben
    [​IMG]

    Bitte beim Posten drauf achten in welchem Bereich gepostet wird.
    Und doppeltposten ist auch unnötig. :emoticon-0142-happy
     
    #4
    rocketchef gefällt das.

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.