Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem Lucca 3.5 Registry gelöscht

Dieses Thema im Forum "Blaupunkt Lucca" wurde erstellt von benediktxvi, 30. September 2011.

  1. benediktxvi
    Offline

    benediktxvi Newbie

    Registriert:
    30. September 2011
    Beiträge:
    6
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Hallo
    Ich habe von einem bekannten ein Lucca 3.5. Dort habe ich Sygic installiert. Hat alles funktioniert. Leider habe ich beim Versuch sygic in den Autostart von Windows CE einzubinden mit dem CeRegEditor den Eintrag "init" gelöscht. Dort stehen die Autostart Einträge drinn.
    Ich vermute mal das ich das Gerät wegwerfen kann.
    Aber vielleicht gibt es ja hier einen großen Spezi der da noch eine Idee hat, wie ich das wieder beheben kann, sonnt darf ich ihm ein neues kaufen.
    Gruß und Danke
     
    #1
  2. ikon2000
    Offline

    ikon2000 Spezialist

    Registriert:
    25. Juli 2008
    Beiträge:
    603
    Zustimmungen:
    304
    Punkte für Erfolge:
    63
    AW: Lucca 3.5 Registry gelöscht

    Hallo,
    kannst Du denn überhaupt noch auf das Gerät zu greifen?
     
    #2
  3. benediktxvi
    Offline

    benediktxvi Newbie

    Registriert:
    30. September 2011
    Beiträge:
    6
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    AW: Lucca 3.5 Registry gelöscht

    Hallo
    Es bleibt bei dem Startbild stehen und ich kann auch keine Verbindung mit meinem PC herstellen.
    Gruß


     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.