Link funzt nicht

Dieses Thema im Forum "Archiv "inaktive"" wurde erstellt von u040201, 30. September 2011.

  1. u040201
    Offline

    u040201 Chef Mod Digital Eliteboard Team

    Registriert:
    16. Dezember 2008
    Beiträge:
    8.419
    Zustimmungen:
    8.896
    Punkte für Erfolge:
    113
    Zuletzt von einem Moderator bearbeitet: 3. Oktober 2011
    #1
  2. Anderl
    Offline

    Anderl Administrator Digital Eliteboard Team

    Registriert:
    30. November 2007
    Beiträge:
    17.515
    Zustimmungen:
    99.929
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: Link funzt nicht

    Hi,

    Sollte wieder klappen :ja
     
    #2
    u040201 gefällt das.
  3. u040201
    Offline

    u040201 Chef Mod Digital Eliteboard Team

    Registriert:
    16. Dezember 2008
    Beiträge:
    8.419
    Zustimmungen:
    8.896
    Punkte für Erfolge:
    113
    AW: Link funzt nicht

    Vielen Dank!:emoticon-0155-flowe:emoticon-0155-flowe
    Und das kann ich jetzt einfach auf mein netbook (ohne Cd-laufwerk) downloaden, entpacken und installieren?
     
    #3
  4. Anderl
    Offline

    Anderl Administrator Digital Eliteboard Team

    Registriert:
    30. November 2007
    Beiträge:
    17.515
    Zustimmungen:
    99.929
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: Link funzt nicht

    Ja mit dem USB Tool auf einen Sick kopieren vom Stick booten und klappt
     
    #4
    u040201 gefällt das.
  5. u040201
    Offline

    u040201 Chef Mod Digital Eliteboard Team

    Registriert:
    16. Dezember 2008
    Beiträge:
    8.419
    Zustimmungen:
    8.896
    Punkte für Erfolge:
    113
    AW: Link funzt nicht

    Und nochmal: Vielen Dank!:emoticon-0150-hands
     
    #5

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.