Lappi fährt runter trotz das er nichts unternehmen soll

Dieses Thema im Forum "Archiv "inaktive"" wurde erstellt von samako, 28. Juni 2009.

  1. samako
    Offline

    samako <img src="http://www.digital-eliteboard.com/images

    Registriert:
    23. Mai 2008
    Beiträge:
    2.621
    Zustimmungen:
    2.057
    Punkte für Erfolge:
    113
    Hallo,

    Hab ein kleines problem,undzwar ,wollte ich den lappi nachts anlassen um paar sachen zu downloaden,nur geht die kiste dabei in den ruhesstand :wacko1:

    BS is Vista Home ....hab in den energieoptionen auch schon so gemacht das er beim zuklappen nichts unternehmen soll,oder gibt es da noch andere möglichkeiten ,weiss mir nicht zu helfen

    danke schonmal :smoke:

    gruß
     
    #1
  2. @die
    Offline

    @die Meister

    Registriert:
    17. Oktober 2008
    Beiträge:
    813
    Zustimmungen:
    1.666
    Punkte für Erfolge:
    93
    AW: Lappi fährt runter trotz das er nichts unternehmen soll

    Hast Du mal in Energiesparmodus die einstellungen in Netzbetrieb geändert /angepasst -->Energisparmodus nach :niemals!
     
    #2
    samako gefällt das.
  3. samako
    Offline

    samako <img src="http://www.digital-eliteboard.com/images

    Registriert:
    23. Mai 2008
    Beiträge:
    2.621
    Zustimmungen:
    2.057
    Punkte für Erfolge:
    113
    AW: Lappi fährt runter trotz das er nichts unternehmen soll

    Hi,

    Danke hab es mal eingestellt und werde heute nacht testen :dance3:


    danke ,daran lag es ,jetzt geht alles so wie ich das wollte
     
    Zuletzt bearbeitet: 29. Juni 2009
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.