Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem Krieg keine HD Sender

Dieses Thema im Forum "OpenBox" wurde erstellt von psychotie, 2. Juni 2012.

  1. psychotie
    Offline

    psychotie VIP

    Registriert:
    18. Februar 2012
    Beiträge:
    2.414
    Zustimmungen:
    1.641
    Punkte für Erfolge:
    113
    Beruf:
    frühpensionierter Trucker
    Ort:
    im Süden
    Ich habe eine Openbox S10 die sonst einwandfrei als client läuft.
    Folgendes Problem . Anfang Mai wurden auf Transponder 11582 H 22000 die Sender Phönix HD und BR HD und Andere aufgeschaltet. Bei mir werden sie mit einer Signalstärke von 90% angezeigt. Aber die Signalqualität ist bei 10% und deswegen bekomme ich die Sender nicht. Alle anderen Transponder haben eine Signalqualität von 75% bis 85% . Woran kann das liegen und wie kriege ich Abhilfe.
    Danke im voraus
    mfg psychotie

    keiner ne idee?
     
    Zuletzt bearbeitet: 16. Juni 2012
    #1
  2. psychotie
    Offline

    psychotie VIP

    Registriert:
    18. Februar 2012
    Beiträge:
    2.414
    Zustimmungen:
    1.641
    Punkte für Erfolge:
    113
    Beruf:
    frühpensionierter Trucker
    Ort:
    im Süden
    AW: Krieg keine HD Sender

    Keiner ne Vermutung oder Idee?
    mfg psychotie
     
    #2

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.