Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Keine Verbindung zum Netzwerk

Dieses Thema im Forum "Blackbox 500/X1 - X - Axas Class A S/C" wurde erstellt von theolingen, 20. Juni 2010.

  1. theolingen
    Online

    theolingen Freak

    Registriert:
    19. August 2008
    Beiträge:
    221
    Zustimmungen:
    26
    Punkte für Erfolge:
    28
    Hi !

    Habe bei meiner Blackbox X 1 das Problem dass ich keine richtige Verbindung zum Netzwerk habe.
    Das heisst per Totalkommander habe ich Verbindung.
    Flashen kann ich Sie auch.
    Ich kann aber nix aus dem Blue Pannel laden.
    Meldung " kann Host nicht auflösen "
    Zum CCcamserver kriege ich auch keine Verbindung.
    Auch in extras, Einstellunge, Netzwerk ist alles rot.
    Ob ich jetzt ne feste IP zuweise oder nicht.

    Kann mir jemand helfen, oder ist die Box reif für den Müll ?
     
    #1
  2. Holzwurm0101
    Offline

    Holzwurm0101 VIP

    Registriert:
    25. November 2007
    Beiträge:
    7.187
    Zustimmungen:
    3.078
    Punkte für Erfolge:
    113
    Beruf:
    GROSSMEISTER
    Ort:
    im Norden
    AW: Keine Verbindung zum Netzwerk

    habe die Erfahrung gemacht, das dort machmal etwas hakt.
    1x JTAG gemacht und (komischerweise) war danach wieder alle ok...
     
    #2

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.