Keine Signalqualität mehr

Dieses Thema im Forum "Probleme und Fragen" wurde erstellt von caminos, 18. Juni 2010.

  1. caminos
    Offline

    caminos Ist gelegentlich hier

    Registriert:
    12. November 2008
    Beiträge:
    30
    Zustimmungen:
    4
    Punkte für Erfolge:
    8
    Hallo

    wir haben eine Satanlage mit Astra und Hotbird. Über einen Multischalter sind 5 Fernseher angeschlossen. (2x Erdgeschoß, 2x 1. Stock, 1x Keller )

    Nun habe ich folgendes Problem.

    Nach einem Gewitter habe ich im 1. Stock 0% Signalqualität, Signalstärke ist 87%. Im Keller und im Erdgeschoß keine Probleme.
    Die Anschlüsse sind an 2 Kathrein UFS910 angeschlossen.

    Ps. Vor dem Gewitter keine Probleme.

    Habe gerade den Tipp bekommen das die LNB Spannung abgeschaltet wurde.
    Macht das ein Rec. selbstständig ? (Kann das gerade nicht testen, weil in der Arbeit.)

    Habt ihr noch einen Tipp für mich.

    Danke
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. ladyshave
    Offline

    ladyshave Ist gelegentlich hier

    Registriert:
    18. April 2009
    Beiträge:
    43
    Zustimmungen:
    5
    Punkte für Erfolge:
    8
    AW: Keine Signalqualität mehr

    davon hab ich noch nie gehört.

    aber wenn du überspannungen hattest kann auch der multischalter oder das lnb was abbekommen haben.
     
    #2

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.