Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

keine hd+ Sender mehr

Dieses Thema im Forum "HD+" wurde erstellt von gnomi10, 23. September 2011.

  1. gnomi10
    Offline

    gnomi10 Newbie

    Registriert:
    14. Februar 2009
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hi, seit gestern kann ich keine HD+ Sender mehr empfangen obwohl meine HD+ Karte noch gültig ist. Mein Receiver ist der Wisi OR 294 mit dem ich bislang keine Schwierigkeiten hatte. Kann das Problem an HD+ liegen?
    Vielen Dank für eure Hilfe
    Gnomi 10
     
    #1
  2. masterjoda
    Offline

    masterjoda Hacker

    Registriert:
    1. Juli 2010
    Beiträge:
    475
    Zustimmungen:
    50
    Punkte für Erfolge:
    28
    AW: keine hd+ Sender mehr

    Welche HD+-Karte benutzt du (HD01 oder HD02) [steht auf der Rückseite der Smartcard]?
    Welches CI-Modul benutzt du im 294er? Der kann ja kein CI+, glaub ich.
    Erhälst du irgendeine Meldung vom Receiver?
     
    #2
  3. Roadrunner13
    Offline

    Roadrunner13 Ist oft hier

    Registriert:
    24. Februar 2011
    Beiträge:
    102
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    AW: keine hd+ Sender mehr

    Empfängst du EMM`s?
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.