keine HD-Kanäle mehr?

Dieses Thema im Forum "Sky Deutschland" wurde erstellt von aluehmann, 9. Juni 2010.

  1. aluehmann
    Offline

    aluehmann Newbie

    Registriert:
    20. April 2010
    Beiträge:
    19
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Moin zusammen,

    meine Sky SO2 Karte mit Vollabo funktionierte bis gestern problemlos in meiner Kathi922 mit Alphacrypt Light Modul.
    Als ich heute nach Hause kam liefen ausschließlich die Sport Kanäle von Sky. Daraufhin habe ich versucht die Karte bei Sky erneut freischalten zu lassen. Danach konnte ich für 5 Minuten wieder Alles sehen. Nun sind alle HD Kanäle bis auf HD Sport wieder schwarz. Erneuter Anruf bei Sky: Ich wurde an einen Berater durchgestellt, der meinte ich hätte wohl Pech gehabt mit meinem nicht zertifizierten Receiver. Offenbar ist seitens Sky eine Software geändert worden, die auch automatisch auf den zertifizierten Receivern installiert wird.
    Hat jemand ähnliche Probleme oder kann mir jemand helfen?
    Vielen Dank
    Schönen Abend
    FB_Addon_TelNo{ height:15px !important; white-space: nowrap !important; background-color: #0ff0ff;}
     
    #1
  2. giftstaub
    Offline

    giftstaub VIP

    Registriert:
    28. Januar 2010
    Beiträge:
    1.699
    Zustimmungen:
    1.669
    Punkte für Erfolge:
    113
    Ort:
    Ruhrpott
    #2

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.