Gelöst Keine EMMs in DBox2 mit Multicam

Dieses Thema im Forum "OScam Archiv" wurde erstellt von Teng, 26. April 2012.

  1. Teng
    Offline

    Teng Ist oft hier

    Registriert:
    23. September 2011
    Beiträge:
    135
    Zustimmungen:
    46
    Punkte für Erfolge:
    28
    Wie im Thread zu erkennen ist besteht ein Problem mit den EMMs bei einer S02 in der DBox2 mit Multicam.

    Hier die configs:

    oscam.user
    Code:
    [account]
    user = xxx
    pwd = xxx
    group = 1
    au = multicam
    caid = 1702
    betatunnel = 1833.FFFF:1702
    #hostname = xxx
    cccmaxhops = 2
    cccreshare = 1
    [account]
    user = yyy
    pwd = yyy
    group = 1
    au = multicam
    caid = 1702
    betatunnel = 1833.FFFF:1702
    #hostname = xxx
    cccmaxhops = 2
    cccreshare = 1
    [account]
    user = zzz
    pwd = zzz
    group = 1
    au = multicam
    caid = 1702
    betatunnel = 1833.FFFF:1702
    #hostname = xxx
    cccmaxhops = 2
    cccreshare = 1
    
    oscam.conf
    Code:
    [global]
    logfile = stdout
    disableuserfile = 1
    clienttimeout = 4700
    fallbacktimeout = 2400
    clientmaxidle = 300
    failbantime = 0
    failbancount = 100
    cachedelay = 100
    nice = -1
    maxlogsize = 100
    preferlocalcards = 1
    saveinithistory = 1
    readerrestartseconds = 120
    resolvegethostbyname = 1
    
    [newcamd]
    port = 34000@1702:000000
    key = 0102030405060708091011121314
    keepalive = 1
    
    [cccam]
    port = 42500
    reshare = 1
    ignorereshare = 0
    forward_origin_card = 0
    version = 2.0.11
    minimizecards = 0
    keepconnected = 1
    stealth = 0
    reshare_mode = 0
    
    [dvbapi]
    enabled = 1
    au = 1
    boxtype = dbox2
    user = dvbapi
    pmt_mode = 0
    request_mode = 0
    
    [webif]
    httpport = 8080
    httphelplang = de
    httpuser = oscam
    httppwd = oscam
    httprefresh = 120
    httpallowed = 127.0.0.1,192.168.178.1-192.168.178.255
    #httpdyndns = xxx
    httphideidleclients = 1
    httpreadonly = 0
    httpsavefullcfg = 0
    
    [monitor]
    port = 982
    nocrypt = 192.168.178.201
    aulow = 30
    hideclient_to = 20
    monlevel = 4
    appendchaninfo = 1
    
    oscam.server
    Code:
    [reader]
    label = Multicam
    Protocol = mouse
    detect = CD
    device = /dev/tts/1
    group = 1
    emmcache = 1,3,2
    mhz = 600
    cardmhz = 600
    deprecated = 0
    CAID = 1702
    
    Woran scheitert es, dass keine EMMs geschrieben werden?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    28.588
    Zustimmungen:
    23.996
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    Weil der label Name deines readers so heißt: Multicam
    bei au im account steht aber das: multicam

    Mlg piloten
     
    #2
    ginamausi und Teng gefällt das.
  4. Teng
    Offline

    Teng Ist oft hier

    Registriert:
    23. September 2011
    Beiträge:
    135
    Zustimmungen:
    46
    Punkte für Erfolge:
    28
    Oh, man... 1000 Dank. Hab mir schon den Wolf gesucht.
     
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.