Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Support Kein TMC mit IGO 8 bei Falk N50

Dieses Thema im Forum "iGO8 Archiv" wurde erstellt von Heiko1984, 23. September 2011.

  1. Heiko1984
    Offline

    Heiko1984 Ist gelegentlich hier

    Registriert:
    27. August 2009
    Beiträge:
    30
    Zustimmungen:
    8
    Punkte für Erfolge:
    8
    Beruf:
    Bürokaufmann
    Ort:
    Auerbach/Vogtl.
    Wie es im Titel schon steht, findet mein IGO keine TMC-Hardware. Was muss ich tun. Ich habe schon nach TMC suchen lassen aber er findet keine Hardware. Was muss man eventuell umschreiben oder einstellen?
    Danke schonmal für eure Hilfe.

    Falk N50 ist Baugleich dem N80/120

    Grüße
     
    #1
  2. user_99
    Offline

    user_99 Meister

    Registriert:
    1. Mai 2009
    Beiträge:
    758
    Zustimmungen:
    913
    Punkte für Erfolge:
    93
    AW: Kein TMC mit IGO 8 bei Falk N50

    Versuch mal das in die sys.txt zu schreiben:

    [TMC]
    Port=COM1
    Baud=38400
     
    #2
  3. Heiko1984
    Offline

    Heiko1984 Ist gelegentlich hier

    Registriert:
    27. August 2009
    Beiträge:
    30
    Zustimmungen:
    8
    Punkte für Erfolge:
    8
    Beruf:
    Bürokaufmann
    Ort:
    Auerbach/Vogtl.
    AW: Kein TMC mit IGO 8 bei Falk N50

    Vielen Dank. Hat funktioniert! THX
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.