kein Timeshift möglich :(

Dieses Thema im Forum "Opticum X402p/X403p" wurde erstellt von kurzerprofi, 24. November 2010.

  1. kurzerprofi
    Offline

    kurzerprofi Newbie

    Registriert:
    10. August 2010
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hey Leute,

    ich habe auf meinem 403p die Soft: 06020200_1.2.87 EMU

    seit dieser Version hab ich jedoch das Problem, das mein Timeshift nicht geht.
    Ich habe es iwie vorhin mal zum laufen bekomm, aber seit dem nie wieder, egal was ich unter PVR im Menü einstelle. Ich kann Tms drücken, dann kommt unten das Fenster, aber wenn ich auf Pause drücke, oder Rec passiert einfach nichts. mir zeigts jedoch den freien speicher rechts an. Also is die Platte perfekt erkannt.

    Könnt ihr mir da weiter helfen??

    Edit: Kann gelöscht werden, hab in einem anderen Thread über das Thema gelesen ;)
     
    Zuletzt bearbeitet: 24. November 2010
    #1
  2. phantom

    Nervigen User Advertisement

  3. Batchman
    Offline

    Batchman VIP

    Registriert:
    24. April 2008
    Beiträge:
    1.280
    Zustimmungen:
    278
    Punkte für Erfolge:
    83
    AW: kein Timeshift möglich :(

    Kann es sein, das Timeshift nur dann geht, wenn beim Formatieren ein Timeshiftbereich reserviert wurde?
    Beim Formatieren mal angeben "Rec & Tms" und nochma probieren...
     
    #2

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.