kein system

Dieses Thema im Forum "Philips" wurde erstellt von ruha, 21. Juni 2009.

  1. ruha
    Offline

    ruha Stamm User

    Registriert:
    9. Juni 2009
    Beiträge:
    1.223
    Zustimmungen:
    50
    Punkte für Erfolge:
    48
    Geschlecht:
    männlich
    hi,
    ich habe gerade in der hektig ein img für ne dream auf die dbox 2 philips gebügelt, das hat ihm natürlich nicht geschmeckt habe dann über hallenberg versucht da sagt er mir am an fang wa von 2 cpu und es funzt nicht dabei ist zwar schon ein weilchen her habe ich über hallenberg schon öfter das img drauf bekommen aber jetzt regt sich nichts bleib bei kein system stehen, was kann ich noch machen.
    __________________
    grüße aus der schönen eifel

    ruha

    sorry:

    hat sich erledigt hatte noch das alte hallenberg drauf ,mit dem neueren hat es dann geklappt.
     
    Zuletzt bearbeitet: 21. Juni 2009
    #1
  2. Phantom
    Offline

    Phantom Administrator Digital Eliteboard Team

    Registriert:
    5. Juli 2007
    Beiträge:
    34.140
    Zustimmungen:
    18.372
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: kein system

    Hast du die Dbox direkt am PC angeschlossen ??????
     
    #2
    ruha gefällt das.
  3. ruha
    Offline

    ruha Stamm User

    Registriert:
    9. Juni 2009
    Beiträge:
    1.223
    Zustimmungen:
    50
    Punkte für Erfolge:
    48
    Geschlecht:
    männlich
    AW: kein system

    hatte noch die alte version von hallenberg mit der 3.11 hat es dann geklappt, ich habe die dbox2 erst jetzt wieder im einsatz daher habe ich teilweise veraltete tools
     
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.