Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem Kein EPG

Dieses Thema im Forum "Kabel Receiver 7000ccx - 7100ccx" wurde erstellt von Lothar61, 5. Oktober 2008.

  1. Lothar61
    Offline

    Lothar61 Newbie

    Registriert:
    5. Oktober 2008
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo alle zusammen ,
    habe seit dem WE auch einen Opticum7100CCX.
    läuft alles gut jedoch geht das [​IMG] EPG nicht
    mein Modell hat folgende Parameter:
    Modell ID 5119_Cool
    Hardware Vers. 5119
    Software Vers. 2.4.12conax
    [​IMG] Loader Version 1.6.0
    Letztes update 19.12.2007

    Wer kann mir bitte helfen .
    woran könnte es liegen.
    Wir haben in unserem Ort ein privates Kabelnetz eines Vereins (früher Gemeinschaftsantenne genannt)bei meinen bekannten läuft das [​IMG] EPG also kann es nicht am Kabelnetz liegen.
     
    #1
  2. tiffke
    Offline

    tiffke Ist oft hier

    Registriert:
    18. Dezember 2007
    Beiträge:
    153
    Zustimmungen:
    35
    Punkte für Erfolge:
    28
    Ort:
    Niedersachsen/ Dicht am Wasser
    AW: Kein EPG

    Warum neues Thema? Hast doch schon in einen anderen Thread gefragt und wurde drauf geantwortet.
     
    #2

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.