Kein Empfang mit M50

Dieses Thema im Forum "Digital M40/M50/M51" wurde erstellt von simonster1985, 9. Oktober 2008.

  1. simonster1985
    Offline

    simonster1985 Newbie

    Registriert:
    8. Oktober 2008
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hi kann mir jemand helfen?

    Bekomme mit meinem m50 keinen Empfang aber ein anderer receiver geht, ist das ein Soft oder Hardware problem?
     
    #1
  2. bellof
    Offline

    bellof Elite Lord

    Registriert:
    4. August 2011
    Beiträge:
    12.444
    Zustimmungen:
    218
    Punkte für Erfolge:
    63
    AW: Kein Empfang mit M50

    überprüf mal die diseqc einstellungen!!!!

    hat der resi jemals anständig funktioniert???????
     
    #2
  3. simonster1985
    Offline

    simonster1985 Newbie

    Registriert:
    8. Oktober 2008
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Kein Empfang mit M50

    Ja aber das bild hat nur gerugelt
     
    #3
  4. bellof
    Offline

    bellof Elite Lord

    Registriert:
    4. August 2011
    Beiträge:
    12.444
    Zustimmungen:
    218
    Punkte für Erfolge:
    63
    AW: Kein Empfang mit M50

    schau mal ob der tuner im resi richtig aufgesteckt ist!
     
    #4
  5. simonster1985
    Offline

    simonster1985 Newbie

    Registriert:
    8. Oktober 2008
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Kein Empfang mit M50

    Sitzt fest.
    Was muss im diseqc angezeigt werden?
     
    #5
  6. bellof
    Offline

    bellof Elite Lord

    Registriert:
    4. August 2011
    Beiträge:
    12.444
    Zustimmungen:
    218
    Punkte für Erfolge:
    63
    AW: Kein Empfang mit M50

    wieviel sats empfängst du denn????
     
    #6

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.