kein Empfang mehr (ohne irgendeine Änderung)

Dieses Thema im Forum "Kabel Receiver 7000ccx - 7100ccx" wurde erstellt von Paeriz83, 5. Februar 2008.

  1. Paeriz83
    Offline

    Paeriz83 Newbie

    Registriert:
    27. November 2007
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Guten Morgen

    Diese scheisse macht mich noch wahnsinnig hier..
    Auf Premiere und auch auf meinen Türkischen Sendern
    hab ich komplett keinen Empfang mehr.

    Ich hab da an den Kabeln oder so nichts verändert.
    Als ich den Reseiver gestern abend austellte , funktionierteIch
    alles noch einwandfrei , was ist da los ?

    Hab die Box schon 100 mal wieder an und ausgestellt ,
    soll ich alle Programm löschen und neu installieren lassen ?


    Oh man , ich danke euch schon jetzt wenn ihr mir
    helfen könnt.
     
    #1
  2. Schnauke
    Offline

    Schnauke VIP

    Registriert:
    9. Januar 2008
    Beiträge:
    5.071
    Zustimmungen:
    4.667
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Ort:
    Sachsen
    #2
  3. Schnauke
    Offline

    Schnauke VIP

    Registriert:
    9. Januar 2008
    Beiträge:
    5.071
    Zustimmungen:
    4.667
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Ort:
    Sachsen
    AW: kein Empfang mehr (ohne irgendeine Änderung)

    Guten Morgen!
    Jetzt ist alles wieder hell :dance3:. Wer hat da nur dran rumgespielt?
    Hoffentlich bleibt es so!

    Gruß Schnauke
     
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.