Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Kein Bild. Bitte um Hilfe

Dieses Thema im Forum "Enigma2" wurde erstellt von walze, 15. September 2010.

  1. walze
    Offline

    walze Hacker

    Registriert:
    14. Mai 2010
    Beiträge:
    339
    Zustimmungen:
    18
    Punkte für Erfolge:
    18
    Ort:
    Wien
    Hallo.
    Also ich habe hier meine kathi bei der arbeit mit und wollte einige sachen umstellen. zu hause verwende ich die kathi mit der neuesten hot summer image mit meinen hd fernseher über hdmi.
    hier habe ich aber leider nur einen uralten kleinen grundig fernseher mit av anschluss. beim hochfahren kann ich das video des hot summer image sehen sowie auch beim runterfahren. nur sobald das normale fernsehbild erscheinen sollte kann ic nichts sehen. gibt es da hilfe. ich kann aber leider auch nichts sehen wenn ich auf menü gehen.
     
    #1
  2. Skywalker
    Offline

    Skywalker VIP

    Registriert:
    18. April 2009
    Beiträge:
    6.137
    Zustimmungen:
    8.313
    Punkte für Erfolge:
    113
    Ort:
    Bayern
    AW: Kein Bild. Bitte um Hilfe

    Liegt an den A/V Einstellungen unter
    MENÜ ---> EINSTELLUNGEN ---> SYSTEM ---> A/V EINSTELLUNGEN

    Würd dir vorschlagen, die Kathi zuhause auf den AV Anschluss samt Bild (4:3) einzustellen und dann mit auf deine Arbeit nehmen und Spass haben....
     
    #2

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.