Talk internes sharing klappt nicht mehr

Dieses Thema im Forum "DM 800se HD Clones" wurde erstellt von pulke, 5. Juni 2013.

  1. pulke
    Offline

    pulke Newbie

    Registriert:
    29. April 2009
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    hallo leute,
    ich habe im wozi eine vu+ duo stehen und betreibe damit hausinternes cs mit einer dreambox clone 800hd se.alles lief wunderbar über monate.nun habe ich gestern ein neues image auf die clone gespielt(gemini) und die cccam 2.2.1 vom server geladen und auch in der config alles richtig eingetragen.das cam läuft und beiden boxen haben auch eine verbindung zu internet und sind vom pc aus erreichbar...trotzdem (obwohl ich es bestimmt 30 mal überprüft habe) bekommt die clone im schlafzimmer ein s#Y mehr hell.....
    habt ihr eine idee?!

    danke
     
    #1
  2. moddi00
    Offline

    moddi00 VIP

    Registriert:
    5. Juli 2011
    Beiträge:
    5.383
    Zustimmungen:
    2.935
    Punkte für Erfolge:
    113
    Ort:
    Austria
    AW: internes sharing klappt nicht mehr

    Ist der Client am Server angemeldet??
     
    #2
  3. pulke
    Offline

    pulke Newbie

    Registriert:
    29. April 2009
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: internes sharing klappt nicht mehr

    ja im server sind die zugangsdaten eingetragen...
     
    #3
  4. 4gx35
    Offline

    4gx35 VIP

    Registriert:
    18. Mai 2010
    Beiträge:
    17.003
    Zustimmungen:
    4.645
    Punkte für Erfolge:
    113
    AW: internes sharing klappt nicht mehr

    server mit CCcam oder Oscam ?
    hier mal CCcam 2.3.0 für die Dream, CCcam.cfg Attribute prüfen, 644 setzen
     
    #4

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.