Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

immer nur bild für 10 sekunden

Dieses Thema im Forum "CS Camd3" wurde erstellt von ollli, 21. September 2009.

  1. ollli
    Offline

    ollli Ist gelegentlich hier

    Registriert:
    22. Juli 2009
    Beiträge:
    35
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    Hi
    ich habe nach der Anleitung von Skywalker meine ufs910 mit meiner Fritzbox 7270 verbunden. Ich habe alle 15 Minuten für ca. 10 sek. ein Bild. Ich vermute ich habe da irgendetwas durcheinander gebracht bei den Ports. Wer kann sich mal auf meinen Rechner einloggen und nachschauen? ich probiere schon seit Tagen und weiss mir nicht mehr zu helfen. Vielen Dank vorab!!

    viele Grüsse
    Ollli
     
    #1
  2. ollli
    Offline

    ollli Ist gelegentlich hier

    Registriert:
    22. Juli 2009
    Beiträge:
    35
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    AW: immer nur bild für 10 sekunden

    hallo
    habe nun einfach cccam ausgeschaltet und alles geht!
    bitte schliessen

    viele Grüsse
    ollli
     
    #2
  3. icord12
    Offline

    icord12 Newbie

    Registriert:
    1. Oktober 2008
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: immer nur bild für 10 sekunden

    bei mir genauso
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.