Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Support Igo8.3 auf China WinCE5.0

Dieses Thema im Forum "Archiv" wurde erstellt von webmasterxp, 22. April 2010.

  1. webmasterxp
    Offline

    webmasterxp Newbie

    Registriert:
    21. April 2010
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo Leute,
    ich habe ein China Festnavi mit WinCE 5.0.
    Es ist von Werk aus die Igo Version 8.0 Install,leider eine sehr alte Version 8.0.0xxx irgendwas.
    Mein Problem,ich bekomme keine andere .exe bzw andere version zum laufen !
    Das Problem was immer auftritt ist, Rebootschleifen oder er startet ,so das ich den Starbildschirm von igo8.3 sehe und dann bricht er ab!

    Was mache ich falsch?
    Habe schon alles erdenklich getestet aber es will einfach keine andere version laufen....auch kein andere 8.0.xxx Version ??!!

    Mfg
     
    #1
  2. 3313
    Offline

    3313 Ist gelegentlich hier

    Registriert:
    11. Oktober 2009
    Beiträge:
    30
    Zustimmungen:
    277
    Punkte für Erfolge:
    53
    #2
    mert2001 gefällt das.

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.