Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Archiv iGO 8.3 auf T5388++

Dieses Thema im Forum "iGO8 Archiv" wurde erstellt von alprinz, 15. Mai 2010.

  1. alprinz
    Offline

    alprinz Newbie

    Registriert:
    23. April 2009
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo,

    habe mir iGO 8.3 auf die Speicherkarte des HTC 5388++ geladen.
    Kann es auch problemlos starten - sehe kurz den Vollbildschirm, danach schließt sich iGO sofort wieder.
    Kann jemand helfen :emoticon-0106-cryin

    Hier meine sys.txt

    [folders]
    app="Storage Card/iGO8"

    [interface]
    skin="ui_igo8"
    resolution_dir="800_480"
    maxzoom2d=6000000
    defaulttilt3d=9000
    show_exit=1
    screen_x=800
    screen_y=480
    vga=0
    shutdown_time=0

    [rawdisplay]
    highres=0
    screen_x=800
    screen_y=480
    class="landscape"

    [debug]
    skip_eula=1
    enable_roadshadow=1

    [map]
    auto_nightmode=0

    [msnd]
    msnd.start=0

    [sound]
    use_method=1
    queue_length=200
    mute_os_key=1
    ding=0

    Also, bin jetzt um einiges weitergekommen: IGO 8.3.2.64029 läuft.
    Allerdings mit der polnischen Ansage: stelle ich auf Deutsch um, gibts nur Funkstille. Habe auch schon unterschiedliche Voices und tts_loq versucht - kein Erfolg.
    Gibt's ja nicht - warum läuft das Drum nur unter polnisch ?:emoticon-0179-headb
     
    Zuletzt von einem Moderator bearbeitet: 15. Mai 2010
    #1
  2. hermes120468
    Offline

    hermes120468 VIP

    Registriert:
    18. Oktober 2008
    Beiträge:
    7.499
    Zustimmungen:
    6.473
    Punkte für Erfolge:
    113
    Beruf:
    Technikfreak
    Ort:
    Oberfranken
    AW: iGO 8.3 auf T5388++

    Hallo,

    Hast Du es schon mal mit einer normalen deutschen Stimme getestet:

    Michaela von Bitmarc !

    Verwende keine TTS-Stimmen es kann sein , dass diese bei Dir nicht gehen!

     
    #2
  3. alprinz
    Offline

    alprinz Newbie

    Registriert:
    23. April 2009
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: iGO 8.3 auf T5388++

    Lässt sich von der Rapidshare-Seite nicht als Free-User downloaden?
    Mit JDownloader startet auch nix? Oder wie gehts das? :emoticon-0106-cryin


    @hermes: Danke für die Info (stelle bitte den nachfolgenden link als Spoiler dar) - habe mir nur die zip-Datei für die Sprache Michaela von Bitmarc von hier:
    Du mußt dich Registrieren um diesen Link sehen zu können. Hier klicken und kostenlos Registrieren
    geholt - nun fluscht die Ansage in Deutsch !
     
    Zuletzt bearbeitet: 15. Mai 2010
    #3
  4. hermes120468
    Offline

    hermes120468 VIP

    Registriert:
    18. Oktober 2008
    Beiträge:
    7.499
    Zustimmungen:
    6.473
    Punkte für Erfolge:
    113
    Beruf:
    Technikfreak
    Ort:
    Oberfranken
    AW: iGO 8.3 auf T5388++

    Hallo,

    Du musst den JDownloader Deinen Router richtig einstellen, damit er nach einem Download reconnectet wird.

    Gerade am Wochende Abends hast Du als Freeuser schlechte Karten. Früh ist dann wieder besser !
     
    #4

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.